あなたのボランティア活動のきっかけ作りや、市民活動をサポートします
システム運用時間は午前5時から翌午前2時
トップページ>SSL3.0利用停止に伴うエラーについて
SSL3.0利用停止に伴うエラーについて
平成26年11月センターより

 インターネット上の安全な通信のための暗号化方式の1つであるSSL3.0に、情報漏えいにつながる恐れのある脆弱性が公表されました。これを受けて、「なごや★ぼらんぽナビ」は、SSL3.0による通信を停止します。
 「なごや★ぼらんぽナビ」の各画面へのアクセスにSSL3.0を使用している場合、エラーとなることがありますので、お客様のご利用のブラウザの設定を見直していただきますようお願いします。 本対策により、一部のブラウザ・携帯電話からは、サービスをご利用いただけない状態となりますが、利用者のみなさまに、安心してサービスをご利用いただくための措置であることをご理解いただきますよう、よろしくお願いします。
Internet Explorer をご利用の方へ
 Internet Explorer 6.0以下をご利用のお客様は、アクセスができない可能性があります。すでにマイクロソフト社のサポートも終了していますので、Internet Explorer 7.0以上をご利用いただきますようお願いします。 やむを得ずInternet Explorer 6.0を利用される場合は、以下の通り設定の変更をお願いします。
(1)メニューから [ツール]-[インターネットオプション]を選択
(2)詳細設定をクリック
(3)セキュリティの箇所にある「TLS 1.0 を使用する」にチェックを入れる
Internet Explorer 以外のブラウザをご利用の方へ
 出来るかぎり、Internet Explorer 7.0以上をご利用いただきますようお願いします。 やむを得ずその他のブラウザを使用され、接続できなくなる場合は、お手数ですが、各ブラウザの提供元へ、TLSを有効化する方法についてお問い合わせしていただきますようお願いします。